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Word 2002/2003 Tricks and Tips 
 
Add Watermarks to Your Word Documents 

Watermarks are text or pictures that appear behind the text. They can add interest or identify the 
document's status, marking a document as a draft, for example. You can use graphics or text as 
watermarks and, with Word 2002/2003, adding a watermark to a document is easier than ever. 

To add a watermark to a printed document: 

1. On the Format menu, point to Background, and then click Printed Watermark.  

2. Do one of the following:  

o To insert a picture as a watermark, click Picture watermark, and then click Select 
Picture. Select the picture you want, and then click Insert.  

o To insert a text watermark, click Text watermark, and then select or enter the text you 
want.  

! Select any additional options you want, and then click Apply.  

! To view a watermark as it will appear on the printed page, click Print Layout on the View 
menu.  

To see your watermark onscreen, click the View menu and select Print Layout. Or, alternatively, 
click the File menu, and select Print Preview. 
 
 
Translate Your Word Documents 

In Word 2002/2003, you can translate a word, phrase, or whole document to another language by 
using the Translate task pane. To open this task pane, on the Tools menu point to Language 
and click Translate. 

With this tool, you can: 

! Look up words or phrases in the dictionary of a different language, provided that the language 
dictionary is installed on your computer.  

! Insert translated text into your document directly from the Translate task pane.  

! Use translation services on the World Wide Web directly from the Translate task pane. If you 
need translations of longer sections of text, click the Go button under Translate via the Web 
from the Translate task pane.  

Most languages (other than English and Western European) are not part of the standard 
installation of Word. If you want to use this feature, have your installation CDs ready. 
 
Modify Your Custom Dictionary in Word 
 

You are probably already aware of the fact that you can add your own commonly used terms to 
the Word custom dictionary (for example, names and acronyms. But once you add a word to the 
dictionary, do you know how to remove or edit it? 
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To add, delete, or edit words in a custom dictionary: 

1. On the Tools menu, click Options, and then click the Spelling & Grammar tab.  

2. Click Custom Dictionaries.  

3. Select the check box next to the dictionary you want to edit.  

4. Click Modify.  

5. Then, do one of the following:  

o To add a word, type it in the Word box, and then click Add.  

o To delete a word, select it in the Dictionary box, and then click Delete.  

o To edit a word, select it in the Dictionary box, modify it, and then click Add. Delete the 
misspelled version.  

 
Select Nonconsecutive Items in Word 2002/2003 
 
Now Word 2002/2003 users can do something Microsoft Excel users have been doing for a long 
time—select multiple items that aren't next to each other. 

For example, you can select a word in the first paragraph, and a word in the fifth paragraph, but 
not all the words in between. This is helpful if you want to perform the same task on multiple items, 
such as delete them or change their formatting.  

Here's how you can select items that aren't next to each other: 

1. Select the first item you want, such as a table cell or paragraph.  

2. Hold down CTRL.  

3. Select any additional items you want.  
 
Resume Numbering Easily Using Smart Tags 
 
Sometimes you need to interrupt a numbered list to insert a paragraph of regular text. To quickly 
resume numbering on the next paragraph, click the Numbering button on the Formatting toolbar. 
Then, when the AutoCorrect Options smart tag appears, select the option to Continue 
Numbering. The numbering will pick up right where you left off. 

 
If the AutoCorrect Options button doesn't automatically appear, click AutoCorrect Options on 
the Tools menu, and then select the Show AutoCorrect Options buttons check box. Next, click 
the AutoFormat As You Type tab, and then select the Automatic numbered lists check box. 
 
Use the Mail Merge Wizard to Make Mass Mailings Easy 

The Mail Merge feature in Word, which you can use to create many personalized letters from one 
standard letter, has always been a timesaver. But it was also tricky to learn and use, especially for 
new users. Not anymore! The new Mail Merge Wizard in Word version 2002/2003 walks you 
through every step of the process. It helps you: 

1. Select the type of document: letter, label, envelope, or even e-mail message.  
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2. Open or create a list of recipients, or choose individuals from your Outlook Contacts.  

3. Insert merge fields, such as name and address, into the document.  

4. Preview the document and remove any recipients before merging.  

5. Print the finished documents.  

To access this new feature: 

1. On the Tools menu, point to Letters and Mailings, and click Mail Merge Wizard.  

2. When the Mail Merge task pane appears, simply follow the instructions.  

 
Format Copied Text the Way You Wish 

I receive electronic documents in various formats. When I use text from one of these source 
documents, I have to reformat the text to conform to the specifications of the document I am 
working on. Here's how I make sure that text copied from other documents conforms to my 
document style: 

1. In the source document, select and copy the text you want to use.  

2. In the destination document, create a blank paragraph and apply any formatting, such as 
font size, columns, or bullets that you want to apply to the pasted text.  

3. On the Edit menu, click Paste Special, click Unformatted Text, and then click OK.  

The pasted text generally follows the formatting you specified for the blank paragraph. 

When copying or moving text in Microsoft Word version 2002/2003, a Paste Options smart tag 
will appear just below your pasted selection. If you want to copy or move text without transferring 
its formatting, click the smart tag button and choose Match Destination Formatting or Keep Text 
Only from the drop-down menu. Alternatively, if you want the text to retain its original format, 
select the Keep Source Formatting option. You can also use the Apply Style or Formatting 
option to apply a style or create a new style for the pasted text. 

 

Don't Lose Sight Of Your Column Headings In Word 

When you create a table in Microsoft Word, you can use column headings to describe what 
information is in each column. But if you have a table that spans multiple pages, you lose the 
headings after the first page therefore it is hard to tell what each column topic is. Here's how to 
keep those headings visible: 

• Open a Microsoft Word Document.  

• Select the first row of your table that is your column headings. On the 'Table' menu, click 
'Heading Rows Repeat'.  

Now Word automatically repeats the table headings at the top of subsequent pages. 

Please Note: 

• Word automatically repeats table headings on pages that result from automatic page 
breaks but not if you manually insert a page break.  

 
Starting Where You Left Off 
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When you open a Word document you have previously been working on the cursor always 
appears at the top of the document. Quite often you may have finished working somewhere other 
than the end of the document and you may waste time trying to find where you finished. To get 
back to where you left off, open your Microsoft Word document and then press Shift + F5. 
Microsoft Word will place the cursor just where it was when you last closed the program. 

Using Microsoft Word Letter Wizard 

You can almost get Microsoft Word to write a letter for you! 

Try this: Run Microsoft Word and open a blank document. Choose 'Tools|Letter Wizard'. When the 
Letter Wizard opens, click the arrow at the right hand side of the list box labelled 'Choose a page 
design' and make your selection from the list. Select the type of letter you want to create. 

Next, click the 'Recipient Info' tab and enter that information. 

Next, click the 'Other Elements' tab and make your selections there. 

Finally, click the 'Sender Info' tab and fill in the necessary information there. After you make all 
your selections, click OK to generate your letter. 
 
Add Horizontal Lines In Word 

It's easy to add a variety of horizontal divider lines to Word documents. Before you can use this tip 
you first have to check to see if your settings are correct: 

1. Open a new Word document.  

2. From the 'Tools' menu select 'AutoCorrect', a multi tab dialog box opens.  

3. Click the 'AutoFormat As You Type' tab.  

4. You will see in this tab a heading 'Apply as you type'. Make sure there is a tick in the check 
box next to 'Borders'. If there is no tick, single left click this check box with your mouse to 
place a tick in it.  

5. Click 'OK' to save changes and close this dialog box.  

You are now ready to create your lines. 

• To create a solid black line type three 'Hyphens (-)' at the beginning of a new paragraph or 
line and then press your 'Enter key'.  

• To create a thick solid black line type three 'Underscores (_)' at the beginning of a new 
paragraph or line and then press your 'Enter key'.  

• To create a solid double black line type three 'Equal Signs (=)' at the beginning of a new 
paragraph or line and then press your 'Enter key'.  

• To create black dotted line type three 'Asterisks (*)' at the beginning of a new paragraph or 
line and then press your 'Enter key'.  

• To create a wave black line type three 'Tildes (~)' at the beginning of a new paragraph or 
line and then press your 'Enter key'.  

• To create a thick black line, type three 'Hashes (#)' at the beginning of a new paragraph or 
line and then press your 'Enter key'.  
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Use Your Keyboard to Quickly Change the Case of Text 
 

Here's how you can use your keyboard to quickly change the case of text in Microsoft Word:  

Select the text you want to change and press SHIFT+F3. Each time you press the F3 key, the text 
case switches between Title Case, UPPERCASE, and lowercase.  

Save All Your Word Documents at Once 
 

If you know the "secret" key, you can save or close all of your open documents in one step.  

1. Hold down SHIFT and click the File menu. When you hold down SHIFT, two new options 
appear on the File menu: Close All and Save All.  

2. To save all your open documents at once, click Save All. Or, to close all your open 
documents, click Close All; Word will prompt you to save your changes before closing any 
documents.  

 

Select Columns of Text in Word 
 

To select a vertical block of text in Word, such as a column of numbers, press and hold down ALT, 
and then drag your mouse over the text.  

Then, you can delete it or copy it into another file. So easy!  
 
Insert Current Date and Time in Word  

You can insert the current date or time in a Word document using keyboard shortcuts. Here's how:  

1. Position the cursor where you want to insert the date or time.  

2. Do one of the following:  

• To insert the date, press ALT+SHIFT+D.  

• To insert the time, press ALT+SHIFT+T.  

 

Keep Words Together with a Nonbreaking Space  

Have you ever been typing a paragraph in Microsoft Word and had a multiword phrase, such as a 
person's name, get separated onto two lines? You can keep that phrase or name together by 
inserting a nonbreaking space.  

To create a nonbreaking space, select the space after each word in the phrase (except the last 
word), and press CTRL+SHIFT+SPACEBAR.  

 

Add Fake Text to a Word Document 

Here's a handy function you can use whenever you need to fill a page with fake text—for example, 
to demonstrate a feature in Word or to work with page layout and design.  
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In a Word document, type =rand(4,5) and then press ENTER.  

The numbers in parentheses correspond to the number of paragraphs (4) and the number of 
sentences per paragraph (5). You can change the numbers in parentheses to put more or less text 
on the page. Or if you want one long paragraph, just place one number in the parentheses, which 
will designate the number of sentences that should appear in the paragraph.  
 
Copy the screen to a Word Document 
 
When you have a screen that you want to capture as a picture: 
 

1. To capture the entire screen image, press the Print Scrn Button on the keyboard (top row 
on the right).  To just capture the Window in focus rather than the entire screen, hold down 
the Alt key while pressing the Print Scrn button. 

 
2. Paste (Edit, Paste Or use the Ctrl+V shortcut) into a blank Word Document 

 
Add a Fancy Page Border 
 

1. Click on Format, Borders and Shading, Page Border tab 
 

2. Click on the Art drop-down box and choose a design, then click OK to apply. 
 
Save a document as a Template 
 
Compose a document with all the text, graphics and formatting you would like for each new 
document that is created which is based on this template.  Do not add any information that will 
change between documents.  You can use field codes to add dates and other variable information 
if required. 
 

1. Click on File, Save As, enter a name for the template 
 

2. In the Save As box, choose Document Template (*.dot) 
 
To create a new document based on this template, click on File, New and select your template 
from the list.  As this is a new document based on the template, anything you add will not affect 
the original template – it is a separate document in its own right. 
 
To edit a template, click on File Open and browse for the location of your template folder and open 
your templatename.dot file (ensure the .dot extension can be seen in the blue title bar at the top of 
the page) 
 
Add Symbols to your document 
 
Click on Insert, Symbol and in the drop-down box select Wingdings: 
 
The box third down and third in from the right is a shadow box # and there are various arrows and 
smiley faces etc.☺ 
 
The Special Characters tab adds things like copyright symbols and trademark symbols etc. 
 
Add some Word Art 
 
In 2002/2003, Word Art is found under the drawing toolbar.  If this toolbar is not visible, use Tools, 
Customise to add it.  Here you can also find useful things like charts, organisation charts, 
diagrams and fancy lettering. 
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